XMLWordPrintable

    Details

    • Technical Risk:
      Normal

      Description

      "QT += qtquick1" should become "QT += quick1", for consistency with other Qt modules.

      See http://codereview.qt-project.org/#change,10888

        Attachments

        No reviews matched the request. Check your Options in the drop-down menu of this sections header.

          Activity

            People

            Assignee:
            martjone Martin Jones (closed Nokia identity) (Inactive)
            Reporter:
            kenthans Kent Hansen (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Gerrit Reviews

                There are no open Gerrit changes