Uploaded image for project: 'Qt Installer Framework'
  1. Qt Installer Framework
  2. QTIFW-372

auto test script interface missed API to choose Updater or PackageManager

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Closed
    • Priority: P1: Critical
    • Resolution: Done
    • Affects Version/s: 1.2, 1.3.0, 1.4.0
    • Fix Version/s: 1.5.0
    • Component/s: General
    • Labels:
      None

      Attachments

      No reviews matched the request. Check your Options in the drop-down menu of this sections header.

        Activity

          People

          Assignee:
          tjenssen Tim Jenssen
          Reporter:
          tjenssen Tim Jenssen
          Votes:
          0 Vote for this issue
          Watchers:
          2 Start watching this issue

            Dates

            Created:
            Updated:
            Resolved:

              Gerrit Reviews

              There are no open Gerrit changes